Fehlermeldung "Ladesystem Service in Kürze"

  • Moin in die Runde,

    nachdem ich unseren Dicken am Freitag aus der Werkstatt zurück bekommen habe, er war auch wegen dieser Fehlermeldung dort, war angeblich der Fehler behoben. Es wäre eine erneuerte nicht angelernte Batterie gewesen, die den Fehler ausgelöst hätte. Zwei Tage war die Fehlermeldung tatsächlich weg. Gestern dann war sie wieder da. Beim Freundlichen angerufen und ihn darüber unterrichtet. Haken an der Geschichte, der Ford Spezi ist diese Woche in Kurzarbeit und es wäre niemand da der sich der Sache annimmt. Die Kühlerjalousie funktioniert immer noch nicht logisch. Alles aus und sie steht offen. Dann beim nächsten abstellen ist sie zu, bei nächsten mal ist sie halb offen. Ich hoffe sie haben nächste Woche Zeit dafür.

    Hatte vielleicht jemand hier im Forum eine solche Fehlermeldung und kann berichten was die Ursache war.


    Gruß Andreas

  • Hallo Andreas,


    ich habe dir auf deine Frage ja bereits geantwortet, daher meine erste Frage.


    Welche Steuergeräte bzw. Module wurden von deiner Vertragswerkstatt auf mögliche Updates geprüft und letztlich aktualisiert?


    Der Fehler weist ja auf ein Problem im Batteriemanagement hin, das weißt Du sicher bereits.

    Sind Alle Updates gemacht und der Fehler besteht weiterhin (auch nach erneutem anlernen der Batterie) kann es vieles sein, lose Steckverbindung, korrodierte Kontakte, die Batterie selber etc.


    Der Fehler ist bekannt, das habe ich dir bereits geschrieben, in der Regel wurde er durch ein Softwareupdate behoben.


    Jede Ford Werkstatt hat zugriff auf einen "Fehlerpool", da kommen alle gesammelten Probleme rein, gibt es eine Lösung ist diese dort auch zu finden.


    Gruß

    Oli

  • Hallo Oli,

    welche Steuergeräte im einzelnen überprüft wurden kann ich nicht sagen, da mir hierüber keine Informationen gegeben wurden. Nach Aussage des Händlers habe man das Fahrzeug auf offene Aktion geprüft und aktualisiert. Für die noch offene Aktion der Scheinwerfer gäbe es von Ford noch keine Abhilfe, aber ich würde unterrichtet bzw. angeschrieben, wenn eine Lösung verfügbar ist.

    Ich werde beim nächsten Termin halt nocheinmal darauf drängen sich dem Thema mit etwas mehr Ehrgeiz anzunehmen. Den Hinweis mit dem Fehlerpool gebe ich weiter, vielleicht hilft es ja.

    Ich danke Dir für dein Antwort auf meine Frage und werde berichten wenn der Fehler behoben ist.


    Gruß Andreas

  • Hallo Andreas,


    die Ford Werkstatt macht grundsätzlich nie, von sich aus ohne Anlass, irgendein Update.

    Wenn kein Fehler vorhanden ist, kann das Diagnosegerät 100 vorhandene Updates anzeigen, das wird ignoriert bis die Karre tatsächlich zicken macht.

    Soviel nur zur Eigeninitiative, es kann also durchaus sein das die dir einfach erzählen was Du hören möchtest.


    Die Sache mit den Updates ist nicht ganz unaufwändig, jedes Update muss von Ford freigegeben werden. Das heißt die müssen jedes mal auf Freigabe

    warten, das kann schonmal was dauern.


    Wo die in der Regel auch komplett zu machen, ist wenn Du ihnen sagst du hättest da was im Internet gelesen. Wir hier im Internet schreiben nämlich

    grundsätzlich nur Blödsinn und haben eh keine Ahnung. Das ist der Zeitpunkt wo man anfängt dich zu belächeln.


    Geh mal bitte auf folgende Seite und gib deine VIN ein.


    Link


    Unter dem Bild mit dem Fahrzeug steht "PTI Informationen anzeigen", da gehst Du drauf und öffnest die PTI bezogenen Steuergeräte. Bei BCM 726 (Karosseriesteuergerät)

    was steht da bei last Checked? (Das Modul ist wahrscheinlich für deine Fehlermeldung verantwortlich)


    Am besten machst Du einen Screenshot, dann wissen wir schonmal wann dein Fahrzeug tatsächlich das letzte mal am Diagnosegerät hing. Den Screenshot kannst Du gerne

    im Thread von Tom "Softwarevergleich" teilen.


    Mein Fahrzeug hatte so einige Fehler und Meldungen, das ist nun 3 Monate her.

    Nachdem ich meiner Werkstatt gesagt habe das sie noch genau einen Versuch haben mich zu beruhigen, gings plötzlich wie von selbst.

    Sämtliche Updates aufgespielt und seit dem KEINEN einzigen Fehler mehr. Die haben für die ganze Prozedur 4 Tage gebraucht.


    Alles wird Gut


    Oli

  • Hallo Andreas,


    ok das bedeutet zumindest das deine Werkstatt ihn am Diagnosegerät hatte. Ich schaue mir das morgen genauer an, kann den Softwarestand gerade leider nicht prüfen.

    Sie scheinen aber alle Module / Steuergeräte angewählt zu haben.


    Grüße

    Oli

  • Moin,


    das Datum ganz rechts sagt überhaupt nichts über den Softwarestand aus.

    Das bedeutet nur, wie es da steht, das es einen Check gab. Wenn das Modul / Steuergerät dabei keinen Fehler meldet wird in der Regel kein Update gemacht.

    Gleichzeitig bedeutet das aber nicht, das es keins gibt.


    Wie Du im anderen Thread siehst, unterscheiden sich die Softwareversionen, hier ist also Potential.

    Frag mich nicht, wer von uns die aktuellste Software hat, wir haben jedenfalls (größtenteils) nicht die selbe.


    Bei meinem wurden definitiv die verfügbaren Updates gemacht.


    Ich würde da einfach ein bisschen offensiver vorgehen. Sag deinem Händler das du im Etis die Softwarestände mit anderen verglichen hast und du gerne auch

    die neueste hättest. Ob die Steuergeräte Fehler melden oder nicht...

    Wenn er Etis hört, merkt er schon das Du dich tatsächlich erkundigt hast.


    Gruß

    Oli

  • Hallo in die Runde,

    wie von Geisterhand ist im Moment die Fehlermeldung verschwunden. Das Auto muss nächste Woche sowieso in die Werkstatt, wenn es bis dahin so bleibt, werde ich trotzdem darum bitten, dass sie aktiv nach möglichen Updates der Steuergeräte schauen.


    Gruß Andreas

  • Moin zusammen,


    bei mir kam jetzt auch die Meldung "Ladesystem Service in Kürze" ist bei Ford bekannt, Rückmeldung:


    Die Meldung bezieht sich auf die kleine 12 Volt Batterie und dessen Ladesystem. Wenn diese Meldung auftritt muss ein Stecker am Unterboden geprüft werden, weil dieser sich wahrscheinlich gelockert hat und zu dieser Meldung führt.


    Beste Grüße

    Werner

    Explorer Platinum Modelljahr 2020, Magnetic-Grau Metallic, 457 PS, Automatik, Vollausstattung

    Mustang GT 5,0 Modelljahr 2017, Ruby-Red, 421 PS Convertible, Automatik, Vollausstattung


    Wenn Dir jemand sagt: Das geht nicht! Denke immer daran: Das sind seine Grenzen, nicht Deine!

  • Moin zusammen,


    bezüglich der Rückrufaktion Scheinwerfer, habe ich jetzt auch eine Nachricht bekommen:


    Rückrufaktion (Aktionsnr.: 20C28) an ihrem Explorer.

    Bei dieser Aktion wird die Verstellung der Scheinwerfer überprüft und falls diese vom geforderten Sollwert abweicht, werden die Scheinwerfer wenn nötig ersetzt


    Wird bei mir nächste Woche gemacht. :)


    Beste Grüße

    Werner

    Explorer Platinum Modelljahr 2020, Magnetic-Grau Metallic, 457 PS, Automatik, Vollausstattung

    Mustang GT 5,0 Modelljahr 2017, Ruby-Red, 421 PS Convertible, Automatik, Vollausstattung


    Wenn Dir jemand sagt: Das geht nicht! Denke immer daran: Das sind seine Grenzen, nicht Deine!

  • Hallo in die Runde,

    nachdem die Meldung jetzt knapp 2 Wochen nicht mehr angezeigt wurde war sie heute Nachmittag wieder da. Den Hinweis mit dem Stecker am Unterboden werden ich meiner Werkstatt weitergeben. Nächste Woche habe ich dafür den nächsten Termin. Ich hoffe das bei der Gelegenheit die Scheinwerfer auch geprüft werden.


    Gruß Andreas

  • Guten Morgen,


    so wie ich es verstanden habe ging es um den Stecker der die Batterie mit der Steuerungselektronik verbindet. Unter dem Auto wenn ich mich recht erinnere.


    Gruß,


    Christian

  • Hallo zusammen,


    auch bei mir war es der Stecker, der wurde bei der Montage nicht richtig "eingeklinkt". Soviel zum Thema Qualität und Qualitätskontrolle ... <X


    Beste Grüße

    Werner

    Explorer Platinum Modelljahr 2020, Magnetic-Grau Metallic, 457 PS, Automatik, Vollausstattung

    Mustang GT 5,0 Modelljahr 2017, Ruby-Red, 421 PS Convertible, Automatik, Vollausstattung


    Wenn Dir jemand sagt: Das geht nicht! Denke immer daran: Das sind seine Grenzen, nicht Deine!